Системные требования GamePL

Просмотров: 953


OC Debian 8 / Ubuntu 14.04x64

PHP 5.5 и только эта версия, на других можете даже не пробовать

PHP-curl
Crontab
Ioncube loader
Открытые UDP/TCP порты
Apache 2.2 или nginx
MySQL
Mod rewrite
Memcached
libssh2
Минимум 256mb RAM
Минимум 1GB HDD